Bienvenue sur Trois90.fr - Forum francophone dédié à la KTM Duke 390 et à la RC 390
 
AccueilRechercherMembresS'enregistrerConnexion

Partagez | 
 

 Mets de l'huile !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Mets de l'huile !   Dim 1 Mar - 14:46

Salut les amis,

petit rallye tranquille hier dans bruine: environ 250km.
Tout se passe bien (bon, mon binome c'est pris pour une taupe dans un chemin terreux. Merci le cuir de lui avoir évité l'écorchement au fil barbelé ! mais sinon OK). Je n'ai pas roulé depuis ma révision annuelle de début février.
Je part le matin, fais le plein et je trouve que ça glissouille nettement plus que d'habitude. Je me dis que j'ai dû rouler dans le gazoil dans la station et que ça va passer. Un coup de perif. Brefing. Départ et là ça glissouille vraiment plus que d'habitude. Je prends les rond-points en mode lopette, un pied dehors et en jouant de l'embrayage en second et je fais quand même des minis glissades. Je me dis que la petite pluie fine qu'on se tape fait ressortir la poisse sans laver la route. Je fais gaffe et finalement je finis la journée sans problème, moins de glisse et même quelques beaux virolos dans des marais plus embêté par la visibilité que l'adhérence.
Je me précipite m'occuper de ma petite fille le soir (je suis partit avant qu'elle ne se lève) et relègue le nettoyage de la moto à dimanche. Je check en passant le niveau d'huile qui a l'air OK.
Ce matin je passe la moto au jet d'eau et en m'approchant du moteur, je vois ça : No

J'ai des projections un peu autour car je viens de passer le jet, mais je me demande si ça ne vient pas de là :

J'ai un peu cherché sur les vues éclatées mais je préfère avoir un avis éclairé. C'est quoi qui baigne dans l'huile le démarreur ?
Et la photo du dessous c'est quoi ? La sonde température ?
En tous cas, mon niveau d'huile moteur est OK même si pas très élevé (au milieu du regard) mais mon niveau de liquide de refroidissement à baissé de moitié alors qu'il était au max et n'avait jamais bougé...
En revanche pas de surchauffe hier (je suis au dessus du niveau mini de liquide refroidissement) ni aucun soucis mécanique, elle a tourné comme une horloge. J'ai juste eu le compteur dont le retro-éclairage s'allumait et s'éteignait (pas fait gaffe avant, normal ?) et à un moment en appuyant pour remettre le trip à 0 effacement de l'affichage avec ce qui ressemblait à un message d'erreur pendant une fraction seconde et tout redeviens normal. J'ai juste constaté ce matin que l'horloge n'était plus du tout à l'heure (indiquait 23h30 à 9h30) et elle était à l'heure hier matin. J'ai aussi eu un message low batterie le matin, mais c'est crédible et pas revenu ensuite. J'espère que la flotte toute la journée n'a pas atteint mon électronique (en fait si c'est ça en plus du reste, autant que sa arrive sous garantie !).

Et la question bonus : mais qu'est ce qu'ils ont trouvé le moyen de faire chez KTM ?  Mad

Est ce que ça peut pas etre ça qui dégoulinait hier et qui me faisait glissouiller en début de journée ? Me conseillez vous d'éponger et de voir si ça revient (c'est peut-etre juste le travail de goret de l'atelier KTM) ou bien mieux vaut-il ne toucher à rien ?

J'ai quand même essuyé les joints et prises, pour voir si ça fuit et je vais faire tourner un peu la brelle cet aprem.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fanfan
Une vraie pipelette
avatar

Date d'inscription : 25/06/2014
Messages : 164
Sexe : Masculin
Localisation : Hérault

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 15:14

Cette couleur, c'est pas de l'huile, mais bien du liquide de refroidissement.
Ça expliquerait sans doute tes glissades.
Tu devrais prendre contacte avec ton concess KTM car c'est pas normal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jekyll
Une vraie pipelette
avatar

Date d'inscription : 08/05/2014
Messages : 235
Sexe : Masculin
Localisation : Avignon

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 17:27

je pense pareil au liquide de refroisdissement, en attendant d aller voir ton concess essuie tout et vois
si ça reviens !!

_________________
Le chemin le plus court pour aller d'un point A à un point B n'est pas la
ligne droite...mais le rêve.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.jekylltracktour.sitew.fr/#le_Jekyll_Track_Tour.A
L'arverne
Une vraie pipelette
avatar

Date d'inscription : 02/10/2014
Messages : 911
Sexe : Masculin
Localisation : Sud Seine et Marne.

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 17:34

Pareil, liquide de refroidissement vu la couleur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 18:42

Désolé j'avais répondu à Fanfan mais c'est pas parti :

Je vais faire plus que prendre contact avec le concess car la moto sort de révision et n'avait aucun problème en arrivant à l'atelier ! Enfin sauf un jeu d'amortisseur anormal et qui c'est encore empiré (j'attends le retour du concess pour la date du changement).

Qu'est-ce qu'ils ont été foutre pour me faire une fuite de liquide de refroidissement ? Je ne crois pas une seconde à l'hypothèse de la coincidence ! Je roule régulièrement avec et je vérifie régulièrement le niveau (qui ne bouge pas). Et là comme par hazard je me retrouve presque au minimum après la première journée de roulage depuis la révision.

Et je suis certain qu'il y a une fuite car mon niveau de liquide à bien baissé depuis la sortie du concess, je suis presque au minimum.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
L'arverne
Une vraie pipelette
avatar

Date d'inscription : 02/10/2014
Messages : 911
Sexe : Masculin
Localisation : Sud Seine et Marne.

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 18:45

Roule surtout pas sans eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 19:01

Elle fera le chemin vers le concess (5 minutes) car je suis juste au dessus du min. et je pense que ça sort à partir d'une certaine chauffe (pression). Je suis surtout content de pas avoir vidé le réservoir en plein milieu du rallye. C'est marrant mais le matin même du rallye un gars en duke 125 me racontait qu'il avait changé sont radiateur suite à une chute sans remettre de liquide de refroidissement et qu'il a péter son cable d'embrayage qu'ils ont avoué avoir pris sur une moto neuve d'expo sans le graisser ! Et ce n'était pas tout !!! La prochaine révision se fera à Angers, malheureusement. Et les suivantes hors garantie, moi-même au max et garage indé ou alors je la vendrais pour une marque avec un vrai concess à Nantes (sniff sniff).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Speed.Donkey
plus souvent à l'hosto que sur sa moto
avatar

Date d'inscription : 19/01/2014
Messages : 1815
Sexe : Masculin
Localisation : Sansais 79

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 23:09

C'est du liquide de refroidissement, c'est sur!
2 hypothèses:
1 ---> ta moto à eu un coup de chaud, et du liquide c'est barré par oú il pouvait!
2 ---> ils ont niquer un joint pendant la révision!

Pour ton soucis électrique, c'est le temps frais et humide qui fais ça..! Elle batterie n'aiment pas! Ça c'est pas inquiétant!

_________________
Tant que je tombe, ça va... le problème c'est quand j’atterris...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Dim 1 Mar - 23:50

Pas de coup de chaud samedi, j'ai même été étonné qu'elle ne monte pas plus haut que les 2/3 de la jauge, ce qui est généralement le cas. C'était un rallye avec roadbook et sans compétition sur le temps mais plutot sur le kilométrage donc arrêts très fréquents pour remettre le compteur trip a zero et vitesse moyenne de 40km/h je pense. Avec 12°C et de la pluie fine toute la journée, pas de risque de chauffer, d'autant qu'avec les glissades du matin et la gamelle de mon binome, j'ai pas cravaché comme un ours ! Au pire, j'ai fait 20 km de voie rapide pour rattraper le groupe après avoir trouvé un plateau pour le copain mais si 20km à 110km/h en 6 pétait nos moteurs, on le saurait affraid

Ce qu'il faut préciser, c'est que dans mon garage il est impossible de voir l'endroit ou est le liquide car complètement dans l'ombre, à moins de regarder avec une lampe torche, ce que je n'ai pas fait entre la révision et samedi car je n'ai pas roulé et j'ai eu beaucoup de boulot.

Pour le niquage de joint, je suis quand même surpris car je ne vois pas comment ils ont pu faire ça dans une révision annuelle qui consiste à faire une vidange et vérifier les serrages, jeu de l'amorto, etc. Il n'y a pas eu de vérification du jeux de soupapes (surtout pas malheureux !), ni rien qui nécessite d'ouvrir le circuit de refroidissement ou le moteur il me semble.

Je regrette de n'avoir pas fait un tour complet de la bécane après révision mais on ne devrait pas avoir à le faire.

On ne peut pas exclure la coincidence mais c'est quand même dur à croire. Ils ont intérêt à pouvoir me réparer ça pour le weekend prochain on a LA Breiz Balade annuelle à laquelle je n'ai jamais pu participer ces 3 dernières années car toujours un soucis. C'est aussi l'anniversaire de ma femme, un signe ? (oui je suis un goujat qui passe le dimanche à moto tout seul le jour de l'anniversaire de sa femme. J'assume).
lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Izno
J'ai vu de la lumière, je suis entré
avatar

Date d'inscription : 13/09/2013
Messages : 2199
Sexe : Masculin
Localisation : Mérignac -33-

MessageSujet: Re: Mets de l'huile !   Lun 2 Mar - 8:37

As-tu épongé le LDR ou pas ?

Peut être que tu avais déjà une petite fuite, et qu'ils ont refait le niveau en en mettant partout à coté.

Mais même si c'est le cas, ce n'est pas normal. On ne règle pas une fuite en faisant le niveau tous les jours.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Weedoss
Une vraie pipelette
avatar

Date d'inscription : 29/08/2013
Messages : 725
Sexe : Masculin
Localisation : Toulon (83)

MessageSujet: Re: Mets de l'huile !   Lun 2 Mar - 16:53

Oulaaa !!!
Je sens bien un petit calorstat de fissuré (voir le post de mon ex).
11 000 bornes pour le 1er et 2000 pour le 2ème (changé pour la vente)...
Comme quoi le faible kilométrage ne la protège pas, si j'ai raison... Rolling Eyes
Pas de problème de prise en garantie pour moi.
Bon courage
Wink


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gwen



Date d'inscription : 11/12/2014
Messages : 55
Sexe : Masculin
Localisation : Rueil Malmaison

MessageSujet: Re: Mets de l'huile !   Lun 2 Mar - 17:01

Hello Tonio,

Juste pour info, sur ma bécane neuve, dans les premières sorties, j'ai épongé du liquide de refroidissement qui avait dégueulé du trop plein. Il ne faut pas remplir à fond le bocal car apparemment c'est mal foutu et le surplus ressort vite.

Ceci dit, je pense quand même que tu as un soucis car ton niveau de liquide n'aurait pas du descendre sous la moitié du bocal. Mais je ne sais pas trop comment on peut provoquer une fuite de liquide de refroidissement importante à moins de percer une durite, mal remonter la pompe à eau (qu'on n'a pas besoin de démonter à la révision lambda) ou riper et filer un coup de tournevis dans le radiateur...

A+
Gwen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fanfan
Une vraie pipelette
avatar

Date d'inscription : 25/06/2014
Messages : 164
Sexe : Masculin
Localisation : Hérault

MessageSujet: Re: Mets de l'huile !   Lun 2 Mar - 20:08

C'est vrai que quand le niveau et au max, dés que ça chauffe un peu ça à tendance à dégueuler par le bouchon de remplissage, c'est pour ça que mon concessionnaire m'a dit de préfère avoir le niveau de liquide de refroidissement plus proche du mini que du max et de checker souvent si il baisse pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DukeR44
Une vraie pipelette
avatar

Date d'inscription : 03/05/2014
Messages : 362
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Lun 2 Mar - 23:00

Il m'arrive aussi d'avoir un peu de liquide de refroidissement qui sort au niveau du bouchon du radiateur lorsque la moto chauffe.
Mais rien de grave, un coup d’essuie-tout et voilà.

Tu as fait ta révision au Village moto ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
L'arverne
Une vraie pipelette
avatar

Date d'inscription : 02/10/2014
Messages : 911
Sexe : Masculin
Localisation : Sud Seine et Marne.

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 5:21

Si le niveau est entre le mini et le maxi, en aucun cas il devrait avoir de fuite.

Si le niveau passe du mini au maxi et déborde, il y a un problème.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Izno
J'ai vu de la lumière, je suis entré
avatar

Date d'inscription : 13/09/2013
Messages : 2199
Sexe : Masculin
Localisation : Mérignac -33-

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 6:34

Maintenant que DukeR44 en parle, il me semble avoir déjà lu plusieurs fois ce genre de petit soucis de LdR qui déborde un peu, et pour la plupart c'était sans gravité.

Mais si c'est le Colorstat comme le pense Weedos c'est plus grave.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 11:15

Salut Les amis,
merci de tous vos commentaires !

Pas de fuite par le bouchon, et je rappelle que la bécane n'a pas enormement chauffé, pluie continue plus conduite cool vu que glissouilles nombreuses dès le début de la balade.
Je reconfirme que j'ai laissé la moto pour la révision avec un niveau de liquide de refroidissement au max et que je n'ai jamais eu de fuite, même après des "balades" en été ou la moto à atteint le haut de la jauge de température.

Je confirme aussi que le niveau n'a pas bougé depuis dimanche donc pas de fuite sans pression (pas de trou dans le radiateur). Ce qui de toute façon est exclu puisque la moto était stocké dans mon garage, sur de la moquette (je la bichonne la chérie) et que je n'ai aucune tache louche dessus.

Je viens de vérifier et j'ai une goutte de liquide qui perle au niveau de la fixation de la prise bleue de ma photo du premier post (sonde température ?). Il y a de fortes chances que ça pisse de là une fois que ça chauffe.

J'ai bien fait la révision chez ktm orvault au village moto et je leur ramène vendredi matin (pas de place avant). Le malheureux que j'ai eu m'a dit que c'était son premier jour. Du coup je suis resté poli mais je doute très fortement de la coincidence avec une panne non liée à la révision.
J'espère juste que ce n'est pas une grosse panne, j'ai vraiment envie de faire cette sortie dimanche, depuis 3 ans que je la loupe ! Ou alors c'est ma femme qui à jeté un sort à la bécane car c'est aussi son anniversaire dimanche pale
Je vais voir ce que c'est que le calorstat.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 11:40

@Weedos j'ai regardé ton post (je n'avais pas lu les dernières pages) et tu ne t'étends pas sur le problème de calorstat.
Peux-tu nous donner un peu plus de précision sur la panne soit ici soit sur le fil "La 390 de Weedoss" car ça risque de servir à d'autres. C'est la sonde de température ? Est-ce que c'est le truc branché à la prise bleue qu'on voit sur la photo de mon premier message ?

Merci à toi.

PS : Le gars de l'atelier à discuté avec un collègue sans mettre en attente, donc j'ai entendu, et l'autre l'a prévenu que ça pouvait être plus grave qu'un simple join et à prévu direct 2 heures de diagnostic. J'ai eu comme l'impression qu'il avait déjà vu ça et que ça ne s'était pas réglé vite fait...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
snaketms82
Une vraie pipelette
avatar

Date d'inscription : 04/08/2014
Messages : 391
Sexe : Masculin
Localisation : TOULOUSE (31)

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 12:03

Le calorstat et une élément que l'on pourai comparé à une vanne ou un bulbe de régulation de radiateur.

En gros, à froid il est fermer et aucune circulation de liquide ne se fait dans le moteur pour lui permettre d'atteindre sa température de fonctionnement.

Plus le moteur chauffe, et plus le calorstat va s'ouvrir pour laisser passer le LDR et ainsi refroidir le moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gwen



Date d'inscription : 11/12/2014
Messages : 55
Sexe : Masculin
Localisation : Rueil Malmaison

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 13:02

Et du coup, comme symptôme, quand le calorstat est mort, ou bien il reste coincé ouvert et le moteur n’atteint jamais sa température normale de fonctionnement (sauf à l'arrêt), ou bien il est coincé fermé et t'as plus de chauffage... ah, non m****, ça c'est quand il y a 4 roues et un toit...

Jamais vu encore un calorstat qui pisse à l'extérieur comme celui de Weedos, même si j'aimerais bien vu le litre de LR que je viens de rajouter dans ma caisse (là, sur ce célèbre diesel allemand, on sait hélas ce que ça veut dire ==> culasse poreuse ou fendue Crying or Very sad )

A+
Gwen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tonio44
Une vraie pipelette
avatar

Date d'inscription : 14/10/2013
Messages : 480
Sexe : Masculin
Localisation : Nantes

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 14:57

OK, merci, je viens d'identifier la pièce sur les vues éclatées. Elle est appelée thermostat par KTM et se situe entre la pompe à eau et le radiateur. Mais du coup si c'est ça, comment expliquer la présence du liquide derrière le haut moteur ?
Est-ce que ce serait : calorstat bloqué fermé donc pas circu dans le radiateur donc température qui monte dans le moteur, pas suffisamment pour surchauffer mais suffisament pour créer une surpression (le système de soupape est au niveau du bocal de remplissage qui est isolé par le calorstat en même temps que le radiateur). La surpression à fini par sortir par le point le moins étanche du sytème qui peut être cette prise derrière le haut moteur.
Dans ce cas on pourrait imaginer que l'absence de surchauffe moteur est due au roulage cool dans des conditions froides et humides qui ont aidé le moteur à ce refroidir sans radiateur ? study scratch
Hummm, l'enquête semble progresser Watson...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Havana
Une vraie pipelette
avatar

Date d'inscription : 16/09/2014
Messages : 344
Sexe : Masculin
Localisation : Chapelle huon

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 17:03

Tonio44 a écrit:

Dans ce cas on pourrait imaginer que l'absence de surchauffe moteur est due au roulage cool dans des conditions froides et humides qui ont aidé le moteur à ce refroidir sans radiateur ? study scratch .

De ce temps là le moteur refroidit par lui même, il y a bien des motos qui n'ont pas de refroidissement liquide et elles tournent toute l'année Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
L'arverne
Une vraie pipelette
avatar

Date d'inscription : 02/10/2014
Messages : 911
Sexe : Masculin
Localisation : Sud Seine et Marne.

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 18:15

Sauf que les moto sans refroidissement liquide sont faite pour ça.
Les échanges thermiques se font quand même, la diffusion de chaleur se fait par l'eau autour du cylindre.
Je vérifierais aussi le bon fonctionnement du ventilateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Brun's973

avatar

Date d'inscription : 01/10/2013
Messages : 36
Sexe : Masculin
Localisation : CAYENNE

MessageSujet: Re: Mets de l'huile !   Mar 3 Mar - 20:46

Petite précision, quand le calorstat est fermé (moteur froid), il y a bien une circulation du LDR dans le moteur (heureusement!) et uniquement dans le moteur et lorsqu'il s'ouvre progressivement en fonction de la température le LDR passe dans le radiateur pour le refroidir.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
L'arverne
Une vraie pipelette
avatar

Date d'inscription : 02/10/2014
Messages : 911
Sexe : Masculin
Localisation : Sud Seine et Marne.

MessageSujet: Re: Mets de l'huile !   Mer 4 Mar - 5:27

Oui. et dans la pompe à eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mets de l'huile !   

Revenir en haut Aller en bas
 
Mets de l'huile !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» j'y (ouaih j'suis d'la yaute) mets quoi comme huile
» mets de l'huile!!!
» Mets de l'huile....
» Mets de l'huile !
» et toi tu mets quoi comme huile moteur dans ton diesel?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Trois90.fr - Ktm Duke 390 et RC 390 :: Mécanique-
Sauter vers: